NeuroNation und Linux

New post
Avatar
Benutzer 01453923072
Status: None
votes: 0
Share:
Ich arbeite mit Linux Mint 18.2. Unter Linux gibt es den Flashplayer nur bis zur Version 11.2x. Ich habe das pepperflashplugin-nonfree installiert und alles läuft wunderbar. mfg Werner

0 comments

Please sign in to leave a comment.