NeuroNation und Linux

Nouvelle publication
Avatar
Benutzer 01453923072
Statut: Aucun
votes: 0
Partager:
Ich arbeite mit Linux Mint 18.2. Unter Linux gibt es den Flashplayer nur bis zur Version 11.2x. Ich habe das pepperflashplugin-nonfree installiert und alles läuft wunderbar. mfg Werner

0 commentaire

Vous devez vous connecter pour laisser un commentaire.