Sistemas operativos compatibles

Nuestra aplicación ha sido desarrollada para ser compatible con cualquier dispositivo con sistema operativo Android (versión 4.1 o superior) y iOS.