Sistemi operativi supportati

La nostra applicazione è stata sviluppata per dispositivi con sistema operativo Android (versione minima Android 4.1) o iOS.