Supported Operating Systems

Our app has been developed for devices with the operating systems Android (at least Android 4.1) or iOS.